Preverjeni popusti

PLANET 4-Port SIP VoIP Gateway gateway/controller

Gibanje cene
LOKACIJE TRGOVIN
PLANET 4-Port SIP VoIP Gateway. Barva izdelka: Črna. Glasovni kodeki: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. Protokoli VoIP: SIP v2.0(UDP / TC... Preberi cel opis

Ceneje.si ti olajša spletno nakupovanje ter pomaga pri izbiri najboljše ponudbe. Shopper's Mind Slovenija s podelitvijo oznake CERTIFIED SHOP® potrjuje, da je Premium trgovec vreden zaupanja in da je spletna trgovina skladna s standardi EU.

Cena z dostavo
147,99 €
Dobavljivost

Na zalogi.

Cena je bila osvežena danes ob 13:51.

V vsakem primeru na strani trgovine preverite ali je aktualna cena enaka navedeni na tej strani.

Več o Senetic ponudbi
Ponudba trgovine Senetic za izdelek PLANET 4-Port SIP VoIP Gateway gateway/controller. Pravilnost cene in podatkov preveri na spletni strani trgovine.
Proizvajalec
Cuin Ceneje.si Unique Identification Number
CX04531978
Prijavi napako
PLANET 4-Port SIP VoIP Gateway. Barva izdelka: Črna. Glasovni kodeki: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. Protokoli VoIP: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262?3263?3264?3265?3515?2976?3311. Povezava WAN: Ethernet (RJ-45). Zahteve za napajanje: 100-240VAC, 50-60 Hz@DC12V 1A, Poraba energije (običajno): 5 W
PLANET 4-Port SIP VoIP Gateway gateway/controller
PLANET 4-Port SIP VoIP Gateway gateway/controller
141,58 €
v Senetic

Želiš med prvimi izvedeti za najboljše sezonske ponudbe? Prijavi se na e-novice, ki jih tedensko pripravljamo zate.

Vnesi pravilen e-naslov

Tvoja prijava morda še ni dokončana. Če se prijavljaš prvič, odpri svoj e-poštni nabiralnik in klikni na povezavo v sporočilu. Preveri tudi neželeno pošto.

® 2026 Ceneje d.o.o., del skupine Heureka