WELL RTX8630 IP DECT slušalka za RTX8660, 2" LCD zaslon, 8 programskih gumbov. 10000185
PODOBNI IZDELKI
DECT slušalka za uporabo v mobilni rešitvi z bazo WELL RTX8660.
Širokopasovni zvok (HDSP)
3 programabilni gumbi
2-palčni barvni TFT LCD-zaslon
Doseg signala DECT: 50 m v zaprtih prostorih
Celični sistem WELL RTX je namenjen podjetjem, ki delujejo v velikih prostorih, kjer morajo biti zaposleni nenehno na liniji in se osredotočati na svoje delovne procese (velika skladišča, stavbe, proizvodni obrati, bolnišnice itd.) kot del gibanja po velikem delovnem mestu.
Ta celični sistem uporabniku omogoča gibanje po velikem delovnem prostoru ne glede na lokacijo bazne postaje, saj se ročaj samodejno poveže z bazno postajo z boljšim signalom. Uporabnik tako prehoda sploh ne opazi in nadaljuje s klici.
Znotraj enega DECT omrežja je mogoče povezati do 254 baznih postaj z možnostjo gostovanja (klicanje, sprejemanje klicev s katere koli baze) in predaje (preklapljanje znotraj klica) med temi postajami.
V sistem je mogoče hkrati registrirati do 1000 ročajev. Celični sistem WELL RTX je skladen s standardoma DECT GAP in CAT-iq.
Namestitev in uvedba celičnega sistema WELL RTX je zelo preprosta in jo je mogoče enostavno implementirati tudi na obstoječi telefonski centrali.
Telefon WELL RTX8630 med drugim podpira naslednje funkcije:
Visoka kakovost prenosa zvoka klicev zahvaljujoč "širokopasovnemu zvoku (HDSP)" - 12 radijskih rež z do 10 hkratnimi glasovnimi kanali. (S kodekoma G.726, G.711)
centralni telefonski imenik (prek protokolov LDAP ali XML, Broadsoft)
Posodobitve in nastavitve vdelane programske opreme »po zraku« – sinhronizacija po zraku
napajanje baznih postaj prek standarda PoE IEEE 802.3af (razred 2) - PoE adapter je del paketa (bazne postaje se lahko napajajo prek stikala PoE)
Doseg signala DECT je 50 m v zaprtih prostorih in 300 m na prostem
Doseg signala DECT je mogoče razširiti z repetitorji (do 6 na bazo), doseg repetitorjev je dodatnih 50 m v zaprtih prostorih in 300 m na prostem.
Samodejno zagotavljanje (možnost samodejne nastavitve sistema / upravljalnikov na daljavo prek administracije baznih postaj)
Podpora za IPv6
Vrsta zaslona Barva
Zaslon - velikost 2,0" TFT-LCD, ločljivost 176x220 slikovnih pik, 256000 barv
Zaslon - osvetljen ozadje Da
VoIP standardi SIP
Podpora za kodeke G.711, G.722, G.726 (z dodatnim modulom G.729)
Način peer-to-peer: Da
Število SIP računov do 200 računov (do 10 različnih SIP strežnikov)
Prostoročno telefoniranje (prostoročno) Da
Možnost priklopa slušalk: Da, 3,5 mm priključek
Nastavitve glasnosti zvonjenja in klicev Da
Število melodij zvonjenja 6
Možnost snemanja lastnih melodij zvonjenja Ne
Vibracijski obroč Da
Prikaz datuma in časa Da
Lokalni telefonski seznam s 100 stiki
Seznami oddaljenih telefonskih številk XML, CSV, TXT, Broadsoft
Število programabilnih tipk 9 - hitro klicanje
Zgodovina - seznam 100 dohodnih klicev
Zgodovina - seznam 100 odhodnih klicev
Zgodovina - seznam neodgovorjenih klicev 100
Varnostno zaklepanje s PIN-om, samodejno zaklepanje s tipkami.
Zaznavanje glasovne aktivnosti (VAD) Da
Generator udobnega hrupa (CNG) Da
Funkcije klica: Preklic klica, zadržanje klica, vzpostavitev klica, 3-smerna konferenca
ID klicatelja: Da
DTMF sporočilo RFC2833, RFC2976, RFC3261, RFC3263, RFC3264, RFC3326, RFC3489, RFC3515, RFC3581, RFC3842 + RFC3265, RFC3892, RFC3960
Čakajoči klic (CW) Da
Samodejno ponovno klicanje Da
utišaj Da
SMS Da
LED prikaz stanja Da, 3 barve
Nadgradnja vdelane programske opreme Da, nadgradnja prek omrežja
Napajalnik Vhod: 100–240 V, 50–60 Hz, 250 mA Izhod: DC 5,5 V, 600 mA
Upravljalna tipkovnica, samodejna konfiguracija
Diagnostika RF diagnostika moči signala na zaslonu telefona.
Dimenzije 142 x 47 x 25 mm
Priročniki Kratka navodila v češčini
Sistem DECT Mobilni














