Preverjeni popusti
TP-Link SX3032F 32x10G SFP+ L2+ upravljano stikalo SX3032F

TP-Link SX3032F 32x10G SFP+ L2+ upravljano stikalo SX3032F

Gibanje cene
LOKACIJE TRGOVIN
SX3032F Omada 32-portno 10GE SFP+ L2+ upravljano stikalo Funkcije *32× 10 Gb/s SFP+ reže *Preklopna zmogljivost 640 Gb/s *Dva notranja f... Preberi cel opis
1.083,15 €
Vse ponudbe
Preverite stroške dostave pri trgovcu
Dobavljivost

Ni na zalogi.

Cena je bila osvežena danes ob 15:55.

V vsakem primeru na strani trgovine preverite ali je aktualna cena enaka navedeni na tej strani.

Več o Tonerdepot ponudbi

Ceneje.si ti olajša spletno nakupovanje ter pomaga pri izbiri najboljše ponudbe. Shopper's Mind Slovenija s podelitvijo oznake CERTIFIED SHOP® potrjuje, da je Premium trgovec vreden zaupanja in da je spletna trgovina skladna s standardi EU.

Cena z dostavo
1.129,11 €
Dobavljivost

Na zalogi.

Cena je bila osvežena danes ob 16:48.

V vsakem primeru na strani trgovine preverite ali je aktualna cena enaka navedeni na tej strani.

Več o tonerpartner.si ponudbi
Proizvajalec
Cuin Ceneje.si Unique Identification Number
CX04246DED
Prijavi napako

SX3032F
Omada 32-portno 10GE SFP+ L2+ upravljano stikalo

Funkcije
*32× 10 Gb/s SFP+ reže
*Preklopna zmogljivost 640 Gb/s
*Dva notranja fiksna napajalnika se medsebojno podpirata
*Centralizirano upravljanje oblaka prek spletnega mesta ali aplikacije Omada†
*Ločeno upravljanje prek spleta, CLI, SNMP in RMON
*Statično usmerjanje pomaga usmerjati notranji promet za večjo produktivnost
*VLAN, ACL, QoS, IGMP Snooping, OAM in DDM
*ERPS podpira hitro zaščito in obnovitev v obročni topologiji
*Trpežno kovinsko ohišje in zasnova za montažo v rack
Specifikacija

Strojna oprema
Vmesnik
*32× 1/10 Gb/s SFP+ reže
*1× Konzolni priključek RJ45
*1× Konzolna vrata Micro-USB
Število ventilatorjev: 2 notranja fiksna ventilatorja
Fizična varnostna ključavnica: Da
Napajalnik
*1+1 redundantno napajanje (notranje fiksno)
*100–240 V AC ~ 50/60 Hz
Dimenzije (Š x G x V): 440 × 330 × 44 mm
Montaža: Možnost montaže v rack
Največja poraba energije: 49,4 W (220 V / 50 Hz)

Zmogljivost
Preklopna zmogljivost: 640 Gbps
Hitrost posredovanja paketov: 240 Mpps
Tabela MAC naslovov: 32 kB
Medpomnilnik paketov: 24 Mbit
Veliki okvir: 9 kB

Programska oprema
Kakovost storitev
*8 čakalnih vrst s prednostjo
*Prednost 802.1p CoS/DSCP
*Razporejanje čakalnih vrst: SP (stroga prioriteta), WRR (uteženo krožno računanje), SP+WRR
*Nadzor pasovne širine: Omejite hitrost glede na vrata/tok
* Bolj gladko delovanje
*Dejanje za pretoke: Opomba o QoS (opomba o 802.1P, opomba o DSCP)
Funkciji L2 in L2+
*128 IP vmesnik: Podpora za IPv4/IPv6 vmesnik
*Statično usmerjanje: 48 statičnih IPv4/IPv6 poti
*Statični ARP: 128 statičnih vnosov
*510 ARP zapisov
*ARP posredniški strežnik
*Brezplačni ARP
*DHCP strežnik
*DHCP rele: DHCP vmesniški rele, DHCP VLAN rele
*Rele DHCP L2
*Združevanje povezav
*Protokol razteznega drevesa
* Zaznavanje povratne zanke
*802.3x nadzor pretoka
*Zrcaljenje
Večvrstno oddajanje L2
*Podpira 4000 (IPv4, IPv6) IGMP skupin
* Vohunjenje po IGMP protokolu
*Overjanje IGMP
*Registracija večvrstnega VLAN-a (MVR)
*Vohunjenje MLD
*Večkanalno filtriranje: 256 profilov in 16 zapisov na profil
Napredne funkcije
*Samodejno zaznavanje naprav
*Paketna konfiguracija
*Posodobitev vdelane programske opreme v paketu
* Inteligentno spremljanje omrežja
* Poenotena konfiguracija
* Načrt za ponovni zagon
* Značilnosti ponudnika internetnih storitev:
*L2PT (Tuneliranje protokola 2. plasti)
*Protokol za zaznavanje povezave naprave (DLDP)
*Vnesite ID PPPoE
*ERPS
*802.3ah Ethernet povezava OAM
*DDM
*sFlow
VLAN-i
*Skupina VLAN (802.1q VLAN): največ 4K skupin VLAN
*802.1Q označeno VLAN
*MAC VLAN: 30 vnosov
*Protokol VLAN
*GVRP
*VLAN VPN (QinQ): preslikava VLAN, zamenjava VLAN
*Glasovno VLAN
Seznam za nadzor dostopa
*Časovno odvisen ACL
*MAC ACL: izvorni MAC, ciljni MAC, ID VLAN, prednost uporabnika, tip etra
*IP ACL: izvorni IP, ciljni IP, fragment, IP protokol, TCP zastavica, TCP/UDP vrata, DSCP/IP pogoji uporabe
*Kombinirani ACL
*Seznam za dostop do vsebine paketa
*IPv6 ACL-ji
*Pravilniki: zrcaljenje, posredovanje, omejevanje hitrosti, opomba o kakovosti storitve (QoS)
*ACL velja za vrata/VLAN
Varnost
*Vezava IP-MAC-vrat
*- 512 zapisov
*- DHCP vohunjenje
*- ARP pregled
*- Zaščita vira IPv4
*Vezava IPv6-MAC-vrat
*- 512 zapisov
*- DHCPv6 vohunjenje
*- Zaznavanje ND
*- ND vohunjenje
*- Zaščita vira IPv6
*Zaščita pred DoS-om
* Statična/dinamična varnost vrat: do 64 MAC naslovov na vrata
*Nadzor neviht oddajanja/večvrstega/unicastnega oddajanja: način nadzora kbps/razmerja
*802.1X
*- Preverjanje baze pristanišča
*- Avtentikacija na podlagi MAC-a
*- Dodelitev VLAN
*- MAB
*- Gostujoči VLAN
*- Podpora za preverjanje pristnosti in odgovornost Radius
*AAA (vključno s TACACS+)
* Izolacija vrat
*Varno upravljanje spletnega mesta prek HTTPS s SSLv3/TLS 1.2
*Varno upravljanje vmesnika ukazne vrstice (CLI) z uporabo SSHv1/SSHv2
*Nadzor dostopa na podlagi IP/vrat/MAC
IPv6
*IPv6 Dvojni IPv4/IPv6
*Vohunjenje poslušalca večvrstnega oddajanja (MLD)
*IPv6 ACL-ji
*Vmesnik IPv6
*Statično usmerjanje IPv6
*Odkrivanje sosedov IPv6 (ND)
*Zaznavanje največje prenosne enote (MTU).
*Protokol ICMP (Internet Control Message Protocol) različice 6
*TCPv6/UDPv6
*Aplikacija IPv6: odjemalec DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB
*MIB II (RFC1213)
*MIB vmesnik (RFC2233)
*MIB ethernetnega vmesnika (RFC1643)
*Most MIB (RFC1493)
*MIB mostu P/Q (RFC2674)
*RMON MIB (RFC2819)
*RMON2 MIB (RFC2021)
*MIB odjemalca za računovodstvo Radius (RFC2620)
*MIB odjemalca za preverjanje pristnosti Radius (RFC2618)
*Oddaljeni ping, Traceroute MIB (RFC2925)
*Podpora za zasebno MIB TP-Link

Upravljanje
Aplikacija Omada: Da. Zahteva uporabo strojne opreme Omada, krmilnika v oblaku Omada ali krmilnika programske opreme Omada.
Centralizirana administracija
*Omada krmilnik v oblaku
*Krmilnik strojne opreme Omada
* Krmilnik programske opreme Omada
Dostop do oblaka: Da. Zahteva uporabo strojne opreme Omada, krmilnika v oblaku Omada ali krmilnika programske opreme Omada.
Zagotavljanje brez dotika: Da. Zahteva uporabo krmilnika v oblaku Omada.
Vodstvena funkcija
*Spletni grafični uporabniški vmesnik
*Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet
*SNMP v1/v2c/v3: Prestrezanje/Obveščanje, RMON (skupine 1, 2, 3, 9)
*Predloga SDM
* DHCP/BOOTP odjemalec
*802.1ab LLDP/LLDP-MED
*Samodejna namestitev DHCP-ja
*Dvojna slika, dvojna konfiguracija
* Spremljanje procesorja
*Obnovitev gesla
*SNTP
*Sistemski dnevnik

TP-Link SX3032F 32x10G SFP+ L2+ upravljano stikalo SX3032F
TP-Link SX3032F 32x10G SFP+ L2+ upravljano stikalo SX3032F
1.083,15 €
v Tonerdepot

Želiš med prvimi izvedeti za najboljše sezonske ponudbe? Prijavi se na e-novice, ki jih tedensko pripravljamo zate.

Vnesi pravilen e-naslov

Tvoja prijava morda še ni dokončana. Če se prijavljaš prvič, odpri svoj e-poštni nabiralnik in klikni na povezavo v sporočilu. Preveri tudi neželeno pošto.

® 2026 Ceneje d.o.o., del skupine Heureka